升级gradle后。需要修改jenkin 编译java版本从1.8 到11

错误提示 * What went wrong: A problem occurred evaluating project ':App'. > Failed to apply plugin 'com.android.internal.application'. > Android Gradle pl

你可能感兴趣的